
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ru-RU" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ru-RU" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ru-RU" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" class="no-js"><!--<![endif]-->

	<head>
<!-- <meta property="og:image" content="http://vtg.fm/wp-content/uploads/2015/05/331.png" />-->
<!-- <meta property="og:image" content="Array" /> -->
<!-- <meta property="og:image" content="<img width="300" height="125" src="http://vtg.fm/wp-content/uploads/2017/02/123-35.jpg" class="alignleft post_thumbnail wp-post-image" alt="" data-attachment-id="21928" data-permalink="http://vtg.fm/p/fire-50/123-1542/" data-orig-file="http://vtg.fm/wp-content/uploads/2017/02/123-35.jpg" data-orig-size="600,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="123" data-image-description="" data-medium-file="http://vtg.fm/wp-content/uploads/2017/02/123-35.jpg" data-large-file="http://vtg.fm/wp-content/uploads/2017/02/123-35.jpg" />"> -->

<link rel="icon" href="http://vtg.fm/wp-content/uploads/2015/05/V.png" type="image/x-icon" />
<link rel="shortcut icon" href="http://vtg.fm/wp-content/uploads/2015/05/V.png" type="image/x-icon" />

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="">

		<link rel="pingback" href="http://vtg.fm/xmlrpc.php">

		
		<!-- head functions -->
		<title>Вчера в двух пожарах погиб мужчина и сгорела ГАЗель | Весь Тагил</title>

<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[2087,2164] -->
<meta name="description"  content="6 февраля в 12.54 сообщили о пожаре в квартире второго этажа 5-этажного дома Орджоникидзе, 24. На площади 9 квадратных метров горели домашние вещи. Тушили 3" />

<link rel="canonical" href="http://vtg.fm/p/fire-50/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Весь Тагил &raquo; Лента" href="http://vtg.fm/feed/" />
<link rel="alternate" type="application/rss+xml" title="Весь Тагил &raquo; Лента комментариев" href="http://vtg.fm/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Весь Тагил &raquo; Лента комментариев к &laquo;Вчера в двух пожарах погиб мужчина и сгорела ГАЗель&raquo;" href="http://vtg.fm/p/fire-50/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vtg.fm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://vtg.fm/wp-content/themes/october15/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='socialstreams-font-css'  href='http://vtg.fm/wp-content/plugins/social-streams/src/fonts/socialstreams/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='socialstreams-css'  href='http://vtg.fm/wp-content/plugins/social-streams/dist/styles/public.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://vtg.fm/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://vtg.fm/wp-content/themes/october15/library/css/style.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://vtg.fm/wp-content/themes/october15/library/css/fontawesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://vtg.fm/wp-content/themes/october15/library/css/ie.css?ver=5.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://vtg.fm/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://vtg.fm/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://vtg.fm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vtg.fm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/vtg.fm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vtg.fm/wp-content/themes/october15/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://vtg.fm/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript' src='http://vtg.fm/wp-content/themes/october15/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://vtg.fm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vtg.fm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vtg.fm/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Впереди резкое похолодание' href='http://vtg.fm/p/frost-3/' />
<link rel='next' title='«Спутник» и «Уралочка» проиграли последние матчи' href='http://vtg.fm/p/lost-8/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://vtg.fm/?p=21916' />
<link rel="alternate" type="application/json+oembed" href="http://vtg.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvtg.fm%2Fp%2Ffire-50%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vtg.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvtg.fm%2Fp%2Ffire-50%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a, .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
color:#f8540b;
}#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
border-color: #f8540b;
}.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
border-bottom-color: #f8540b ;
}#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
background-color: #f8540b;
}</style><!-- Body BG --><style>body { background-color: #f7f7f7;}</style><style type="text/css">
body, #respond { font-family: 'Open Sans', sans-serif; }
h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Open Sans', sans-serif; }
</style><style type="text/css">body {
    font-size: 16px;}
   
   .wp-caption {
  background: #f7f7f7;
  margin: 5px 0 20px 0;
}
    
.cb-style-off {
  margin-bottom: 0px;
}

.cb-style-off h1 {
  margin: 0 0 10px;
}

.cb-related-posts-block {
  margin: 0 0 0px 0;
}

.entry-content {
  margin: 0 0 20px 0;
}

#respond {
  margin: 0 0 30px 0;
  padding-top: 10px;
}

 #cb-nav-bar #cb-main-menu .main-nav li {
    font-size: 18px;
  }
  
  .entry-content blockquote {
  border-left: 3px solid #ff5005;
}

.entry-content blockquote p {
   color: #CE3E00;
}

.cb-module-d .cb-article:first-of-type {
  padding: 10px 15px 5px 15px;
}



.cb-light h2 a {
  color: #666666;
}

.cb-module-d .cb-article h2 {
  margin: 0 0 10px 0;
}


.widget-latest-articles ul li {
  margin: 0 0 10px 0;
}

#cb-related-posts {
  margin: 0 0 10px 0;
}

.wp-caption .wp-caption-text {
  background: #f7f7f7;
  padding: 5px 10px 8px 10px;
  text-align: center;
  /* color: #f7f7f7; */
  margin: 0;
  letter-spacing: 1px;
  color: #666666;
}

  .cb-grid-block {
    margin: 3px 0 00px 0;
  }
  
  .cb-search .cb-search-submit {
  background: #808080;
}

.cb-search .cb-search-field {
  border: 3px solid #808080;
}

#wp-calendar {
  width: 100%;
  color: #B7B7B7;
  font-size: 12px;
}.entry-content a, .entry-content a:visited {color:#0a0a0a; }#cb-top-menu .cb-breaking-news ul li a { color:#424242; }body {color:#0a0a0a; }body { font-size: 16px; }@media only screen and (min-width: 1020px){ body { font-size: 17px; }}</style><!-- end custom css --><meta property="og:image" content="http://vtg.fm/wp-content/uploads/2017/02/123-35.jpg"><style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-2318:hover,
#cb-nav-bar #cb-main-menu .main-nav .menu-item-2318:focus,
#cb-nav-bar #cb-main-menu .main-nav .menu-item-2318 .cb-sub-menu li .cb-grandchild-menu,
#cb-nav-bar #cb-main-menu .main-nav .menu-item-2318 .cb-sub-menu { background:#f8540b!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-2318 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#f8540b!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-755:hover,
#cb-nav-bar #cb-main-menu .main-nav .menu-item-755:focus,
#cb-nav-bar #cb-main-menu .main-nav .menu-item-755 .cb-sub-menu li .cb-grandchild-menu,
#cb-nav-bar #cb-main-menu .main-nav .menu-item-755 .cb-sub-menu { background:#f8540b!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-755 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#f8540b!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-753:hover,
#cb-nav-bar #cb-main-menu .main-nav .menu-item-753:focus,
#cb-nav-bar #cb-main-menu .main-nav .menu-item-753 .cb-sub-menu li .cb-grandchild-menu,
#cb-nav-bar #cb-main-menu .main-nav .menu-item-753 .cb-sub-menu { background:#f8540b!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-753 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#f8540b!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-754:hover,
#cb-nav-bar #cb-main-menu .main-nav .menu-item-754:focus,
#cb-nav-bar #cb-main-menu .main-nav .menu-item-754 .cb-sub-menu li .cb-grandchild-menu,
#cb-nav-bar #cb-main-menu .main-nav .menu-item-754 .cb-sub-menu { background:#f8540b!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-754 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#f8540b!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-756:hover,
#cb-nav-bar #cb-main-menu .main-nav .menu-item-756:focus,
#cb-nav-bar #cb-main-menu .main-nav .menu-item-756 .cb-sub-menu li .cb-grandchild-menu,
#cb-nav-bar #cb-main-menu .main-nav .menu-item-756 .cb-sub-menu { background:#f8540b!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-756 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#f8540b!important; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Вчера в двух пожарах погиб мужчина и сгорела ГАЗель" />
<meta property="og:url" content="http://vtg.fm/p/fire-50/" />
<meta property="og:description" content="6 февраля в 12.54 сообщили о пожаре в квартире второго этажа 5-этажного дома Орджоникидзе, 24. На площади 9 квадратных метров горели домашние вещи. Тушили 3 единицы техники, 8 человек личного соста…" />
<meta property="article:published_time" content="2017-02-07T05:20:29+00:00" />
<meta property="article:modified_time" content="2017-02-07T06:03:59+00:00" />
<meta property="og:site_name" content="Весь Тагил" />
<meta property="og:image" content="http://vtg.fm/wp-content/uploads/2017/02/123-35.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="250" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:image" content="http://vtg.fm/wp-content/uploads/2017/02/123-35.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-63217579-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-21916 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-cat-t-dark cb-mobm-light cb-gs-style-d cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-default">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2318"><a href="http://vtg.fm/news/">Рубрики</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755"><a href="http://vtg.fm/afisha/">Афиша</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-753"><a href="http://vtg.fm/p/tag/media/">Медиа</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="http://vtg.fm/projects/">Проекты</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-756"><a href="http://vtg.fm/p/2015/">Архив</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center" role="banner">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                            <div id="logo" >
<a href="http://vtg.fm">
<img src="http://vtg.fm/wp-content/uploads/2015/05/331.png" alt="Весь Тагил logo" >
</a>
</div>
                                                    </div>

                     
                    <div id="cb-lwa" class=" cb-dark-menu">
<div class="cb-login-modal cb-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="http://vtg.fm/wp-login.php" method="post">

            <div class="cb-header">
                <div class="cb-title">Вход</div>
                <div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div>
            </div>

            <div class="cb-form-body">
                <div class="cb-username"><i class="fa fa-user"></i><input type="text" class="cb-form-input-username" name="log" placeholder="Логин"></div>
                <div class="cb-password"><i class="fa fa-lock"></i><input type="password" name="pwd" placeholder="Пароль"></div>
                
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Вход" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="http://vtg.fm/wp-login.php?action=lostpassword" title="Забыли пароль?">Забыли пароль?</a>
                                     </div>
                                    <div class="cb-register">
                        <a href="#" class="cb-login-modal-closer" id="cb-lwa-r-trigger">Регистрация</a>
                    </div>
                           </div>
        </form>

                <form class="lwa-remember clearfix" action="http://vtg.fm/wp-login.php?action=lostpassword" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Забыли пароль?</div>
                        <div class="cb-close"><span class="cb-close-modal cb-close-m lwa-links-remember-cancel"><i class="fa fa-times"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email">
                                                <i class="fa fa-envelope-o"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Введите имя пользователя или email">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Получить новый пароль" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <span class="lwa-status"></span>
            </div>

        </form>
            </div>
</div>
	<div class="cb-register-modal cb-modal cb-dark-menu clearfix">
    		<div class="cb-join-modal lwa-register lwa-register-default cb-dark-menu">
    		    <form class="lwa-register-form clearfix" action="http://vtg.fm/wp-login.php?action=register" method="post">
        		    <div class="cb-header">
                        <div class="cb-title">Регистрация</div>
                        <div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div>
                    </div>
                    <div class="cb-form-body">

                        <div class="cb-username"><i class="fa fa-user"></i><input type="text" name="user_login" class="user_login input" placeholder="Логин"></div>
                        <div class="cb-email"><i class="fa fa-envelope-o"></i><input type="text" name="user_email" class="user_email input" placeholder="E-mail"></div>
            			<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Пожалуйста, введите ответ цифрами:</label><div class="aiowps-captcha-equation"><strong>1 &#215; 4 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="z2wilchvmt" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1486503310" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p>            			
            			<div class="cb-submit">
                              <input type="submit" name="wp-submit" class="wp-submitbutton-primary" value="Регистрация" tabindex="100" />
                              <input type="hidden" name="login-with-ajax" value="register" />
                        </div>

            			<div class="cb-register-tip">Пароль будет отправлен вам на e-mail.</div>

            			<span class="lwa-status"></span>
            		</div>
        		</form>
    		</div>
	</div>
</div>
                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-2318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2318"><a href="http://vtg.fm/news/">Рубрики</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755"><a href="http://vtg.fm/afisha/">Афиша</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-753"><a href="http://vtg.fm/p/tag/media/">Медиа</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="http://vtg.fm/projects/">Проекты</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-756"><a href="http://vtg.fm/p/2015/">Архив</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-login cb-menu-icon"><a href="#" data-cb-tip="Войти" class="cb-tip-bot" id="cb-lwa-trigger"><i class="fa fa-user"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                        <!-- Secondary Menu -->
<div id="cb-top-menu" class="clearfix cb-dark-menu">
<div class="wrap cb-top-menu-wrap clearfix">

<div class="cb-left-side cb-mob">
<a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
<div class="cb-breaking-news cb-font-header"><span>Важно <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="http://vtg.fm/p/animal-exhibition-2/" title="Выставка беспородных животных будет в воскресенье" >Выставка беспородных животных будет в воскресенье</a> </li><li><a href="http://vtg.fm/p/witness-10/" title="Поиск свидетелей смертельного ДТП" >Поиск свидетелей смертельного ДТП</a> </li><li><a href="http://vtg.fm/p/fraudster-2/" title="В Нижнем Тагиле активизировались телефонные мошенники" >В Нижнем Тагиле активизировались телефонные мошенники</a> </li><li><a href="http://vtg.fm/p/search-16/" title="Забайкальский убийца может быть в Свердловской области" >Забайкальский убийца может быть в Свердловской области</a> </li><li><a href="http://vtg.fm/p/frost-3/" title="Впереди резкое похолодание" >Впереди резкое похолодание</a> </li></ul></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-login" id="cb-lwa-trigger-sm"><i class="fa fa-user"></i></a></div>
</div>
</div>
<!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-21916" class="clearfix post-21916 post type-post status-publish format-standard has-post-thumbnail hentry category-incidents" role="article">

                                 <div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Вчера в двух пожарах погиб мужчина и сгорела ГАЗель</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-07">07.02.2017 | 10:20</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://vtg.fm/p/category/all/incidents/" title="View all posts in Происшествия">Происшествия</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 175</div></div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

									<p>6 февраля в 12.54 сообщили о пожаре в квартире второго этажа 5-этажного дома Орджоникидзе, 24. На площади 9 квадратных метров горели домашние вещи. Тушили 3 единицы техники, 8 человек личного состава. В ванной спасатели обнаружили хозяина горящей квартиры (мужчину 1984 года рождения), предположительно он самостоятельно пытался потушить огонь. Сотрудники МЧС, используя устройство для защиты органов дыхания, вынесли пострадавшего из задымленного помещения и передали бригаде скорой медицинской помощи, он был ещё жив, но по дороге в больницу мужчина скончался. Предполагаемая причина пожара – неосторожное обращение с огнем владельца квартиры. По словам соседей, мужчина жил один и часто злоупотреблял спиртным. Год назад пожарные уже выезжали в эту квартиру для ликвидации возгорания, сообщил отдел надзорной деятельности и профилактической работы города Нижний Тагил и Горноуральского городского округа. </p>
<p>В этот же день в 08.29 у дома по адресу пр. Ленина, 2д на площади 4 квадратных метра горел ГАЗ 3302. Тушили 2 единицы техники, 5 человек личного состава. В 8.50 потушили. Предполагаемая причина &#8212; короткое замыкание электропроводки автомобиля, о том свидетельствуют характер повреждения транспортного средства, место расположения очага пожара под капотом. Водитель ГАЗели помогал знакомому в переезде из офиса в офис. Во время погрузки в машине включились дворники лобового стекла, вскоре сами же отключились. Когда машина была загружена, водитель отошел выпить кофе, а выйдя из здания увидел, что машина пылает. По факту пожара ведётся проверка. Дознаватели ОНД устанавливают собственника транспортного средства. Мужчина, эксплуатировавший газель, купил её полгода назад, но в собственность до сих пор не оформил. Формально собственником является предыдущий владелец.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/vtg.fm\/p\/fire-50\/&quot;,&quot;likes_blog_id&quot;:87183294}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 750px; height: 282px;" data-original-width="750" data-original-height="282" > <div class="gallery-group images-1" style="width: 375px; height: 282px;" data-original-width="375" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://vtg.fm/p/fire-50/ad27_p1050092/" border="0" itemprop="url"> <meta itemprop="width" content="371"> <meta itemprop="height" content="278"> <img data-attachment-id="21918" data-orig-file="http://vtg.fm/wp-content/uploads/2017/02/ad27_p1050092.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="http://vtg.fm/wp-content/uploads/2017/02/ad27_p1050092.jpg" data-large-file="http://vtg.fm/wp-content/uploads/2017/02/ad27_p1050092-1024x768.jpg" src="https://i0.wp.com/vtg.fm/wp-content/uploads/2017/02/ad27_p1050092.jpg?resize=371%2C278" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="1" alt="Фото: tagilcity.ru" style="width: 371px; height: 278px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Фото: tagilcity.ru </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 375px; height: 282px;" data-original-width="375" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://vtg.fm/p/fire-50/thumb_1_a640_p1050090/" border="0" itemprop="url"> <meta itemprop="width" content="371"> <meta itemprop="height" content="278"> <img data-attachment-id="21919" data-orig-file="http://vtg.fm/wp-content/uploads/2017/02/thumb_1_a640_p1050090.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumb_1_a640_p1050090" data-image-description="" data-medium-file="http://vtg.fm/wp-content/uploads/2017/02/thumb_1_a640_p1050090.jpg" data-large-file="http://vtg.fm/wp-content/uploads/2017/02/thumb_1_a640_p1050090.jpg" src="https://i2.wp.com/vtg.fm/wp-content/uploads/2017/02/thumb_1_a640_p1050090.jpg?resize=371%2C278" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="thumb_1_a640_p1050090" alt="Фото: tagilcity.ru" style="width: 371px; height: 278px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Фото: tagilcity.ru </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Поделиться новостью:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21916" class="share-twitter sd-button share-icon no-text" href="http://vtg.fm/p/fire-50/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться на Twitter (Открывается в новом окне)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21916" class="share-facebook sd-button share-icon no-text" href="http://vtg.fm/p/fire-50/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span></span><span class="sharing-screen-reader-text">Нажмите здесь, чтобы поделиться контентом на Facebook. (Открывается в новом окне)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21916" class="share-google-plus-1 sd-button share-icon no-text" href="http://vtg.fm/p/fire-50/?share=google-plus-1" target="_blank" title="Нажмите, чтобы поделиться в Google+"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться в Google+ (Открывается в новом окне)</span></a></li><li class="share-custom share-custom-"><a rel="nofollow" data-shared="" class="share-custom share-custom- sd-button share-icon no-text" href="http://vtg.fm/p/fire-50/?share=custom-1436964589" target="_blank" title="Нажмите, чтобы поделиться в ВК белый"><span style="background-image:url(&quot;http://vtg.fm/wp-content/uploads/2015/07/vk.png&quot;);"></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться в ВК белый (Открывается в новом окне)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://vtg.fm/p/fire-50/?share=email" target="_blank" title="Послать это другу"><span></span><span class="sharing-screen-reader-text">Послать это другу (Открывается в новом окне)</span></a></li><li class="share-end"></li></ul></div></div></div>
								</section> <!-- end article section -->

								<footer class="article-footer">
									<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Похожие новости</h3><ul><li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:#f8540b;"><a href="http://vtg.fm/p/fire-9-08-15/"><img width="360" height="240" src="http://vtg.fm/wp-content/uploads/2015/08/пожар-min1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://vtg.fm/wp-content/uploads/2015/08/пожар-min1-360x240.jpg 360w, http://vtg.fm/wp-content/uploads/2015/08/пожар-min1-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="3606" data-permalink="http://vtg.fm/p/fire-9-08-15/%d0%bf%d0%be%d0%b6%d0%b0%d1%80-min-12/" data-orig-file="http://vtg.fm/wp-content/uploads/2015/08/пожар-min1.jpg" data-orig-size="600,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Мужчина сжег пожилую возлюбленную вместе с домом" data-image-description="" data-medium-file="http://vtg.fm/wp-content/uploads/2015/08/пожар-min1.jpg" data-large-file="http://vtg.fm/wp-content/uploads/2015/08/пожар-min1.jpg" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://vtg.fm/p/fire-9-08-15/">Мужчина сжег пожилую возлюбленную вместе с домом</a></h4>
</div>
</li>
<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:#f8540b;"><a href="http://vtg.fm/p/dtp-na-serova/"><img width="360" height="240" src="http://vtg.fm/wp-content/uploads/2015/06/дтп-min1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://vtg.fm/wp-content/uploads/2015/06/дтп-min1-360x240.jpg 360w, http://vtg.fm/wp-content/uploads/2015/06/дтп-min1-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="1525" data-permalink="http://vtg.fm/p/dtp-na-serova/%d0%b4%d1%82%d0%bf-min-3/" data-orig-file="http://vtg.fm/wp-content/uploads/2015/06/дтп-min1.jpg" data-orig-size="600,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ДТП на перекрестке" data-image-description="" data-medium-file="http://vtg.fm/wp-content/uploads/2015/06/дтп-min1.jpg" data-large-file="http://vtg.fm/wp-content/uploads/2015/06/дтп-min1.jpg" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://vtg.fm/p/dtp-na-serova/">ДТП на Пархоменко-Серова, есть пострадавшие</a></h4>
</div>
</li>
</ul></div>
								</footer> <!-- end article footer -->

								



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/p/fire-50/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://vtg.fm/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"> </p><p class="comment-form-comment"><label for="comment"> </label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='21916' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="10026ec65f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="190"/></p>			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="cb-recent-posts-7" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title"> Лента новостей</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#f8540b;">
                	    <a href="http://vtg.fm/p/sells/"><img width="80" height="60" src="http://vtg.fm/wp-content/uploads/2017/02/123-41-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-attachment-id="21948" data-permalink="http://vtg.fm/p/sells/123-1548/" data-orig-file="http://vtg.fm/wp-content/uploads/2017/02/123-41.jpg" data-orig-size="600,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="123" data-image-description="" data-medium-file="http://vtg.fm/wp-content/uploads/2017/02/123-41.jpg" data-large-file="http://vtg.fm/wp-content/uploads/2017/02/123-41.jpg" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://vtg.fm/p/sells/">УВЗ продает «дочку»</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#f8540b;">
                	    <a href="http://vtg.fm/p/best-city/"><img width="80" height="60" src="http://vtg.fm/wp-content/uploads/2017/02/123-40-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-attachment-id="21945" data-permalink="http://vtg.fm/p/best-city/123-1547/" data-orig-file="http://vtg.fm/wp-content/uploads/2017/02/123-40.jpg" data-orig-size="600,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="123" data-image-description="" data-medium-file="http://vtg.fm/wp-content/uploads/2017/02/123-40.jpg" data-large-file="http://vtg.fm/wp-content/uploads/2017/02/123-40.jpg" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://vtg.fm/p/best-city/">Как сделать Нижний Тагил лучше?</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#f8540b;">
                	    <a href="http://vtg.fm/p/opera/"><img width="80" height="60" src="http://vtg.fm/wp-content/uploads/2017/02/123-39-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-attachment-id="21942" data-permalink="http://vtg.fm/p/opera/123-1546/" data-orig-file="http://vtg.fm/wp-content/uploads/2017/02/123-39.jpg" data-orig-size="600,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="123" data-image-description="" data-medium-file="http://vtg.fm/wp-content/uploads/2017/02/123-39.jpg" data-large-file="http://vtg.fm/wp-content/uploads/2017/02/123-39.jpg" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://vtg.fm/p/opera/">В филармонии сыграют увертюру к опере</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#f8540b;">
                	    <a href="http://vtg.fm/p/culture/"><img width="80" height="60" src="http://vtg.fm/wp-content/uploads/2017/02/123-38-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-attachment-id="21938" data-permalink="http://vtg.fm/p/culture/123-1545/" data-orig-file="http://vtg.fm/wp-content/uploads/2017/02/123-38.jpg" data-orig-size="600,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="123" data-image-description="" data-medium-file="http://vtg.fm/wp-content/uploads/2017/02/123-38.jpg" data-large-file="http://vtg.fm/wp-content/uploads/2017/02/123-38.jpg" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://vtg.fm/p/culture/">Корейский студент расскажет тагильчанам о культуре своей страны</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#f8540b;">
                	    <a href="http://vtg.fm/p/victory-33/"><img width="80" height="60" src="http://vtg.fm/wp-content/uploads/2017/02/123-37-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-attachment-id="21935" data-permalink="http://vtg.fm/p/victory-33/123-1544/" data-orig-file="http://vtg.fm/wp-content/uploads/2017/02/123-37.jpg" data-orig-size="600,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="123" data-image-description="" data-medium-file="http://vtg.fm/wp-content/uploads/2017/02/123-37.jpg" data-large-file="http://vtg.fm/wp-content/uploads/2017/02/123-37.jpg" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://vtg.fm/p/victory-33/">Тагильские тхэквондисты победили в Перми</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#f8540b;">
                	    <a href="http://vtg.fm/p/emergency-number/"><img width="80" height="60" src="http://vtg.fm/wp-content/uploads/2017/02/123-36-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-attachment-id="21931" data-permalink="http://vtg.fm/p/emergency-number/123-1543/" data-orig-file="http://vtg.fm/wp-content/uploads/2017/02/123-36.jpg" data-orig-size="600,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="123" data-image-description="" data-medium-file="http://vtg.fm/wp-content/uploads/2017/02/123-36.jpg" data-large-file="http://vtg.fm/wp-content/uploads/2017/02/123-36.jpg" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://vtg.fm/p/emergency-number/">Не забывайте номера экстренных служб</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#f8540b;">
                	    <a href="http://vtg.fm/p/lost-8/"><img width="80" height="60" src="http://vtg.fm/wp-content/uploads/2017/02/123-34-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-attachment-id="21924" data-permalink="http://vtg.fm/p/lost-8/123-1541/" data-orig-file="http://vtg.fm/wp-content/uploads/2017/02/123-34.jpg" data-orig-size="600,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="123" data-image-description="" data-medium-file="http://vtg.fm/wp-content/uploads/2017/02/123-34.jpg" data-large-file="http://vtg.fm/wp-content/uploads/2017/02/123-34.jpg" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://vtg.fm/p/lost-8/">«Спутник» и «Уралочка» проиграли последние матчи</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="text-11" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="http://vtg.fm"><img src="http://vtg.fm/wp-content/uploads/2015/12/vse.png" ></a></div>
		</div><div id="search-4" class="cb-sidebar-widget widget_search"><form role="search" method="get" class="cb-search" action="http://vtg.fm/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div><div id="icit_weather_widget-3" class="weather-bottom cb-sidebar-widget icit_weather_widget">	
<!-- ICIT Weather Widget CSS -->
<style type="text/css" media="screen">

	#icit_weather_widget-3 div {
		box-sizing: border-box;
	}

	#icit_weather_widget-3 .weather-wrapper {
		
		width: 100%;
		font-family: Trebuchet MS, Candara, sans-serif;
		border: 3px solid #808080;
	}
	
	#icit_weather_widget-3 .weather-wrapper .main {
		width: 100%;
		color: #808080;
		background-color: #f7f7f7;
	}

	#icit_weather_widget-3 .weather-wrapper .main .cond {
		display: inline-block;
		padding: 5px 10px 0;
		width: 100%;
	}
	
	#icit_weather_widget-3 .weather-wrapper .weather-temperature {
		display: inline-block;
		width: 25%;
		float: left;
		font-size: 16px;
		font-weight: bold;
	}
	
	#icit_weather_widget-3 .weather-wrapper .no-break .weather-temperature {
		text-align: center;
		font-size: 20px;
		width: 100%;
	
	}
	
	#icit_weather_widget-3 .weather-wrapper .weather-condition {
		display: inline-block;
		width: 55%;
		float: left;
		font-size: 14px;
		padding-top: 3px;
	}
	
	#icit_weather_widget-3 .weather-wrapper .weather-wind-condition {
		display: inline-block;
		width: 75%;
		float: right;
		text-align: right;
		font-size: 14px;
		padding-top: 3px;
	}
	
	#icit_weather_widget-3 .weather-wrapper .weather-humidity {
		display: inline-block;
		width: 45%;
		float: right;
		text-align: right;
		font-size: 14px;
		padding-top: 3px;
	}
	
	#icit_weather_widget-3 .weather-wrapper .weather-icon {
		clear: both;
		text-align: center;
		padding: 0;
	}
	
	#icit_weather_widget-3 .weather-wrapper .weather-icon .icit-icon {
		font-size: 7em;
	}
	
	#icit_weather_widget-3 .weather-wrapper .weather-location {
		font-size: 16px;
		padding-bottom: 4%;
		font-weight: bold;
	}
	
	#icit_weather_widget-3 .weather-wrapper .weather-forecast {
		margin: 0;
		display: inline-block;
		width: 100%;
		border-top: 2px solid #808080;
		color: #808080;
		background-color: #f7f7f7;
	}
	
	#icit_weather_widget-3 .weather-wrapper .weather-forecast .weather-forecast-day {
		display: inline-block;
		text-align: center;
		margin: 0;
		padding: 3px 0 10px;
		width: 31.66%;
	}
	
	#icit_weather_widget-3 .weather-wrapper .weather-forecast .weather-forecast-day .forecast-day {
		padding: 10% 0;
	}
	
	#icit_weather_widget-3 .weather-wrapper .weather-forecast .weather-forecast-day .forecast-icon .icit-icon {
		font-size: 2.2em;
	}

	#icit_weather_widget-3 .icit-credit-link a {
		color: #808080;
	}
	
</style>

							
				<!-- ICIT Weather Widget Wrapper -->
				<div class="weather-wrapper">
						
										
												
						<div class="main no-break">
							<div class="weather-temperature">
								-35&deg;C							</div>
							<div class="weather-icon">
								<div class="icit-icon icit_icon-Mist"></div>								<div class="weather-location">
									­								</div>
							</div>
						</div>
						
												
												<div class="weather-forecast">
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Ср</strong>
								</div>
								
								<div class="forecast-temp">
									-22&deg;C								</div>
								
								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Sun"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Чт</strong>
								</div>
								
								<div class="forecast-temp">
									-20&deg;C								</div>
								
								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Snow"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Пт</strong>
								</div>
								
								<div class="forecast-temp">
									-19&deg;C								</div>
								
								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Snow"></div>								</div>
							</div>
													</div>
												
					
					<!-- Last updated at 21:33 on 07.02.2017 -->
				</div> </div><div id="text-8" class="cb-sidebar-widget widget_text">			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?108"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 1, width: "360", height: "1", color1: 'FFFFFF', color2: '#333', color3: 'f8540b'}, 51440661);
</script></div>
		</div><div id="calendar-2" class="cb-sidebar-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Февраль 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://vtg.fm/p/2017/01/">&laquo; Янв</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://vtg.fm/p/2017/02/01/" aria-label="Записи, опубликованные 01.02.2017">1</a></td><td><a href="http://vtg.fm/p/2017/02/02/" aria-label="Записи, опубликованные 02.02.2017">2</a></td><td><a href="http://vtg.fm/p/2017/02/03/" aria-label="Записи, опубликованные 03.02.2017">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://vtg.fm/p/2017/02/06/" aria-label="Записи, опубликованные 06.02.2017">6</a></td><td><a href="http://vtg.fm/p/2017/02/07/" aria-label="Записи, опубликованные 07.02.2017">7</a></td><td id="today">8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="jr_insta_slider-4" class="cb-sidebar-widget jr-insta-slider"><h3 class="cb-sidebar-widget-title">Наш инстаграм</h3><script type='text/javascript'>
	jQuery(document).ready(function($) {
		$('.instaslider-nr-4').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: false,
			controlNav: false,
			prevText: '',
			nextText: '',
			start: function(slider){
				slider.hover(
					function () {
						slider.find('.jr-insta-datacontainer, .pllex-control-nav, .pllex-direction-nav').stop(true,true).fadeIn();
					},
					function () {
						slider.find('.jr-insta-datacontainer, .pllex-control-nav, .pllex-direction-nav').stop(true,true).fadeOut();
					}
				);
			}
		});
	});
</script>
<div class='pllexislider pllexislider-overlay instaslider-nr-4'>
<ul class='no-bullet slides'>
<li><a href="http://instagram.com/tiptagil" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/16230233_354504304933926_2909216773918162944_n.jpg?ig_cache_key=MTQ0MzY2ODkyNzM2NzUwNjA2OA%3D%3D.2" alt="         hellip" title="         hellip" /></a><div class='jr-insta-wrap'>
<div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>2 дня назад</span>
<span class='jr-insta-username'><a rel='nofollow' target='_blank' href='http://instagram.com/tiptagil'>tiptagil</a></span>
</div>
</div>
</li><li><a href="http://instagram.com/tiptagil" target="_blank" title="   2017      hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s750x750/sh0.08/e35/16585594_340718729662385_1336809799240646656_n.jpg?ig_cache_key=MTQ0NTA4OTIxNjM5NTQ3NzY4Mw%3D%3D.2" alt="   2017      hellip" title="   2017      hellip" /></a><div class='jr-insta-wrap'>
<div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>4 часа назад</span>
<span class='jr-insta-username'><a rel='nofollow' target='_blank' href='http://instagram.com/tiptagil'>tiptagil</a></span>
</div>
</div>
</li><li><a href="http://instagram.com/tiptagil" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/16464570_183976702085785_4053381497338462208_n.jpg?ig_cache_key=MTQ0NTA4OTg4OTc0OTI4NjcxMQ%3D%3D.2" alt="         hellip" title="         hellip" /></a><div class='jr-insta-wrap'>
<div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>4 часа назад</span>
<span class='jr-insta-username'><a rel='nofollow' target='_blank' href='http://instagram.com/tiptagil'>tiptagil</a></span>
</div>
</div>
</li></ul>
</div></div>
</aside>

</div>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="cb-recent-posts-6" class="cb-footer-widget widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Последние новости</span></h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#f8540b;">
                	    <a href="http://vtg.fm/p/sells/"><img width="80" height="60" src="http://vtg.fm/wp-content/uploads/2017/02/123-41-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-attachment-id="21948" data-permalink="http://vtg.fm/p/sells/123-1548/" data-orig-file="http://vtg.fm/wp-content/uploads/2017/02/123-41.jpg" data-orig-size="600,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="123" data-image-description="" data-medium-file="http://vtg.fm/wp-content/uploads/2017/02/123-41.jpg" data-large-file="http://vtg.fm/wp-content/uploads/2017/02/123-41.jpg" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://vtg.fm/p/sells/">УВЗ продает «дочку»</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#f8540b;">
                	    <a href="http://vtg.fm/p/best-city/"><img width="80" height="60" src="http://vtg.fm/wp-content/uploads/2017/02/123-40-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-attachment-id="21945" data-permalink="http://vtg.fm/p/best-city/123-1547/" data-orig-file="http://vtg.fm/wp-content/uploads/2017/02/123-40.jpg" data-orig-size="600,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="123" data-image-description="" data-medium-file="http://vtg.fm/wp-content/uploads/2017/02/123-40.jpg" data-large-file="http://vtg.fm/wp-content/uploads/2017/02/123-40.jpg" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://vtg.fm/p/best-city/">Как сделать Нижний Тагил лучше?</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#f8540b;">
                	    <a href="http://vtg.fm/p/opera/"><img width="80" height="60" src="http://vtg.fm/wp-content/uploads/2017/02/123-39-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-attachment-id="21942" data-permalink="http://vtg.fm/p/opera/123-1546/" data-orig-file="http://vtg.fm/wp-content/uploads/2017/02/123-39.jpg" data-orig-size="600,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="123" data-image-description="" data-medium-file="http://vtg.fm/wp-content/uploads/2017/02/123-39.jpg" data-large-file="http://vtg.fm/wp-content/uploads/2017/02/123-39.jpg" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://vtg.fm/p/opera/">В филармонии сыграют увертюру к опере</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>                                </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="latest-comments-avatar-7" class="cb-footer-widget widget-latest-comments-avatar"><h3 class="cb-footer-widget-title"><span>Последние комментарии</span></h3><ul class="cb-recent-comments-avatar"><li class="cb-comment-with-avatar"><div class="cb-avatar"><img src="http://2.gravatar.com/avatar/541227e2342f303374cba1d5888933f5?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" /></div><div class="cb-comment">FRu <i class="fa fa-long-arrow-right"></i> <a href="http://vtg.fm/p/piggy-against/#comment-7284">«Хрюши против» устраивают рейд в Нижнем Тагиле</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"><img src="http://0.gravatar.com/avatar/f7e33d843eca1460266c59928c8f1839?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" /></div><div class="cb-comment">Василий <i class="fa fa-long-arrow-right"></i> <a href="http://vtg.fm/p/ograbili/#comment-6563">В Башкарке мужчины с чулками на голове ограбили магазин и связали продавца в подсобке</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"><img src="http://0.gravatar.com/avatar/f7e33d843eca1460266c59928c8f1839?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" /></div><div class="cb-comment">Василий <i class="fa fa-long-arrow-right"></i> <a href="http://vtg.fm/p/ograbili/#comment-6562">В Башкарке мужчины с чулками на голове ограбили магазин и связали продавца в подсобке</a></div></li></ul></div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-9" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Сообщи новость!</span></h3>			<div class="textwidget"><center><span style="color:#cccccc"> Присылайте свои новости на news@vtg.fm или через форму <a href=http://vtg.fm/red>обратной связи</a></center></p>
</div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright">[16+] ВЕСЬТАГИЛ.РФ © 2015-2016</div>

        						<div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="http://vtg.fm/red/">Редакция</a></li>
<li id="menu-item-751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-751"><a href="http://vtg.fm/ads/">Реклама</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/vtg.fm\/p\/fire-50\/":21916};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/p/fire-50/" method="post">
			<label for="target_email">Отправить на электронный адрес</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ваше имя</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Ваш адрес электронной почты</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://vtg.fm/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Отправить сообщение электронной почты" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Отмена</a>

			<div class="errors errors-1" style="display: none;">
				Сообщение не было отправлено &mdash; проверьте адреса электронной почты!			</div>

			<div class="errors errors-2" style="display: none;">
				Проверка по электронной почте не удалась, попробуйте еще раз			</div>

			<div class="errors errors-3" style="display: none;">
				К сожалению, ваш блог не может делиться ссылками на записи по электронной почте.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://vtg.fm/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://vtg.fm/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='icomoon-css'  href='http://vtg.fm/wp-content/plugins/interconnect-it-weather-widget/images/icomoon/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://vtg.fm/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://vtg.fm/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://vtg.fm/wp-content/plugins/social-streams/bower_components/moment/min/moment.min.js'></script>
<script type='text/javascript' src='http://vtg.fm/wp-content/plugins/social-streams/bower_components/livestampjs/livestamp.min.js'></script>
<script type='text/javascript' src='http://vtg.fm/wp-content/plugins/social-streams/bower_components/tappy/tappy.js'></script>
<script type='text/javascript' src='http://vtg.fm/wp-content/plugins/social-streams/bower_components/backbone.marionette/lib/backbone.marionette.min.js'></script>
<script type='text/javascript' src='http://vtg.fm/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://vtg.fm/wp-content/plugins/social-streams/bower_components/spin.js/jquery.spin.js'></script>
<script type='text/javascript' src='http://vtg.fm/wp-content/plugins/social-streams/dist/scripts/public.min.js'></script>
<script type='text/javascript' src='http://vtg.fm/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://vtg.fm/wp-content/themes/october15/library/js/cookie.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vtg.fm/wp-content/themes/october15/library/js/jquery.ext.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/vtg.fm\/wp-admin\/admin-ajax.php","cbPostID":"21916","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://vtg.fm/wp-content/themes/october15/library/js/cb-scripts.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://vtg.fm/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://vtg.fm/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"http:\/\/vtg.fm\/wp-admin\/admin-ajax.php","nonce":"4eb3b7fd4a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/vtg.fm\/wp-login.php?redirect_to=http%3A%2F%2Fvtg.fm%2Fp%2Ffire-50%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u044f (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0421\u0430\u0439\u0442<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vtg.fm/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://vtg.fm/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vtg.fm/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'87183294',post:'21916',tz:'5',srv:'vtg.fm'} ]);
	_stq.push([ 'clickTrackerInit', '87183294', '21916' ]);
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33470418 = new Ya.Metrika({
                    id:33470418,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33470418" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</body>

</html> <!-- The End. what a ride! -->